D3/NT export.dos object code not found... 
Author Message
 D3/NT export.dos object code not found...

Greetngs all:

I'm using D3 on NT (7.1.2NT  280) and when attempting the export.dos
command I get the error messge 'object code not found.'  This occurs in
the user account and in the dm account where the source is.  It's as if
I forgot to compile something after an upgrade or something. The source
is there, but not the object code.

Has anyone run into this before? I'd rather hear from someone that has
had this happen, before I simply compile-catalog the code.

Thanks in advance.
Mark

Thanks also for all the responses to my TERM command question as it
relates to the printer lines per page. I finally set the printer to the
correct settings and the TERM command to 0 allowing the printer to
handle all form feeds. This acomplished the task at hand but I am still
searching for a better understanding of how I can get it to work better.



Tue, 25 Sep 2001 03:00:00 GMT
 
 [ 1 post ] 

 Relevant Pages 

1. export.dos command returns Object code not found

2. How can an object found can become a not found object

3. dumpBlobs(): could not open large object: ERROR: inv_open: large object 23312462 not found

4. dos commands from D3/NT 7.1.4.NT

5. Direсеrtly sending E-mail From D3 (D3/NT ior D3/Linux)

6. Help in finding method to Export from PDOX 4.5 for Dos to Access 2.0

7. Sub can't open DOS file if called by CallX on D3/NT

8. d3/nt VME items to dos/window?

9. D3 on NT; AP/DOS 5.2.7

10. R83 to AP/DOS or D3/NT

11. D3 NT Pick Process to run DOS bat or exe program

12. d3/nt dos/window shell executes


 
Powered by phpBB® Forum Software