Ingres 2.0 on Red Hat Linux 6.1 
Author Message
 Ingres 2.0 on Red Hat Linux 6.1

When trying to install Ingres 2.0 on red hat I am receiving the following error message

Emulated malloc called at wrong time.
Code must MEadvise( ME_INGRES_ALLOC ).

thanks
Atif Majid

  Majid, Atif.vcf
< 1K Download


Sun, 26 Jan 2003 03:00:00 GMT
 Ingres 2.0 on Red Hat Linux 6.1

RedHat 6.1 is not supported by CAI.  Redhat 6.2 or 6.0 work fine.

Mike


Quote:
> When trying to install Ingres 2.0 on red hat I am receiving the following
error message

> Emulated malloc called at wrong time.
> Code must MEadvise( ME_INGRES_ALLOC ).

> thanks
> Atif Majid



Mon, 27 Jan 2003 03:00:00 GMT
 
 [ 2 post ] 

 Relevant Pages 

1. Instant Web Publishing from Server 5.5 for Red Hat Linux

2. Connecting SQL server to Linux Red Hat 72 / Oracle8i

3. 3883-Nationwide-ORACLE-Ingres-Ingres-PowerBuilder-Progress-SYBASE-SQL-Developer

4. 3883-Nationwide-ORACLE-Ingres-Ingres-PowerBuilder-Progress-SYBASE-SQL-Developer

5. 3883-Nationwide-ORACLE-Ingres-Ingres-PowerBuilder-Progress-SYBASE-SQL-Developer

6. 3883-Nationwide-ORACLE-Ingres-Ingres-PowerBuilder-Progress-SYBASE-SQL-Developer


 
Powered by phpBB® Forum Software