pgadmin for PostgreSQL 7.0 
Author Message
 pgadmin for PostgreSQL 7.0
Hi,
where can I find an older versin of pgadmin for PostgrSQL 7.0? The
current release pgadmin II is only for 7.1+!
thx,
Peter


Wed, 15 Sep 2004 18:25:01 GMT
 
 [ 1 post ] 

 Relevant Pages 

1. Dump a base from PostgreSQL 6.5.3 to PostgreSQL 7.0

2. Upgrading PostgreSQL from 7.0 to 7.2 -- failed dependencies/library conflicts

3. MS SQL 7.0 to PostgreSQL 7.1

4. MS SQL 7.0 to PostgreSQL 7.1

5. PostgreSQL 7.0 problem (may be bug?)

6. PostgreSQL 7.0 pg_user

7. My pgAdmin is very slow...

8. pgAdmin II program

9. pgadmin connection problems

10. Pgadmin

11. Ре:Pgadmin II

12. Problem connecting from pgadmin: CACHE LOOKUP FOR USER XX FAILED


 
Powered by phpBB® Forum Software