Quickie: JDBC 2.0 w/ Java 1.1? 
Author Message
 Quickie: JDBC 2.0 w/ Java 1.1?

Could someone please tell me whether it is possible to use JDBC 2.0
drivers (specifically looking for scrolling cursor support) with Java
1.1?

I cannot find a definitive answer one way or the other, but it appears
as though it isn't possible.

Thanks,

-L

Sent via Deja.com http://www.***.com/
Share what you know. Learn what you don't.



Mon, 17 Dec 2001 03:00:00 GMT
 
 [ 1 post ] 

 Relevant Pages 

1. JDBC 2.0 and JDK 1.1

2. postgreSql, java 1.1, jdbc, lock

3. Java 1.1 JDBC driver with updateable resultset

4. SQL CE 1.1/2.0 Side by Side Installation

5. sqlce server 2.0 and 1.1

6. Differences between sqlserver ce versions 1.1 and 2.0

7. VB 3.0 and Jet 2.0/1.1

8. access 1.1 ver 2.0

9. Try to open Access 1.1(2.0) : error 3041

10. Help: VB 3.0/Access 1.1/ 2.0 with Office 97

11. 1.1 access on a 2.0 machine

12. App tries to open DB as MS Access 1.1 fmt instead of 2.0


 
Powered by phpBB® Forum Software