Oracle 8i on Redhat LINUX 6.1 
Author Message
 Oracle 8i on Redhat LINUX 6.1

I have found that using the ./install/linux/runins.sh script instead of the
./runInstaller script works much better.


Quote:
>When I attempt to run the Oracle installer I get the following error;

>Initializing Java Virtual Machine from /usr/local/jre/bin/jre. Please
wait...
>Error in CreateOUIProcess(): -1
>: Bad address

>I have downloaded the relevant JRE from the web and installed it under
>/usr/.local/jre etc.

>Any ideas ?



Wed, 18 Jun 1902 08:00:00 GMT
 Oracle 8i on Redhat LINUX 6.1

Hi Nigel
I suggest you go to the following URL
Its very helpful

One other thing, when following the instructions.
Ensure all the environment variables are correct.
Do not have anything extra in for this.
I did and got conflict

http://homepages.tig.com.au/~jmsalvo/

enjoy

* Sent from AltaVista http://www.altavista.com Where you can also find related Web Pages, Images, Audios, Videos, News, and Shopping.  Smart is Beautiful



Wed, 18 Jun 1902 08:00:00 GMT
 
 [ 2 post ] 

 Relevant Pages 

1. Oracle 8i on Redhat Linux 6.1

2. Oracle 8i and RedHat 6.1 startup problems cannot login

3. Oracle 8i/ RedHat 6.1 /OraHome1/bin/netasst script fails

4. Oracle 8i Installation Problems on Redhat 6.1

5. Installing Oracle 8i on Redhat 6.1

6. Oracle 8i install on RedHat 6.1

7. Oracle 8i 8.1.6 on RedHat 6.1

8. Need help on oracle 8i and oas4081 on redhat 6.1

9. Oracle 8i install problems on RedHat 6.1

10. Oracle 8i Listener problem /RedHat 6.1

11. Oracle 8i Installation on RedHat 6.1 problem

12. Req help: Oracle 8.0.5 Server Edition and RedHat Linux 6.1, creating a new SID


 
Powered by phpBB® Forum Software