I-net 4.1 with PCNFS 5.0 
Author Message
 I-net 4.1 with PCNFS 5.0

hi
We prepaired on of our 486'er to become a database client for some
ESQL-C and HyperScript work. In the InstalltionGuide we found that
INET-PC 4.1 will only (?) work with PCNFS 3.5 (and some other Produkts ..).
We had allready installed PCNFS 5.0 !!!
If we use rmt and the other Moduls supplied by I-NET PC 4.1 we loose our
networkconnection. I reinstalled the the PCNFS Moduls but don't know if
this will work (we don't have any client - side software yet to do some testing).

Any comments on this ??

thanX in advance

hb

=============== youghurt is cool =================



Tue, 23 Apr 1996 00:47:04 GMT
 
 [ 1 post ] 

 Relevant Pages 

1. detecting 4.0, 4.1, 5.0 SEs from 4gl 4.0, 4.1

2. detecting 4.0, 4.1, 5.0 SEs from 4gl 4.0, 4.1

3. INET with PCNFS 5.1

4. Upgrade from I-Net PC 4.1 to I-Net for Windows 5.01 on Win95

5. Upgrade from I-Net PC 4.1 to I-Net for Windows 5.01 on Win95

6. Q: Upgrade from I-Net PC 4.1 to I-Net for Windows 5.01 on Win95

7. Upgrade from I-Net PC 4.1 to I-Net for Windows 5.01 on Win95

8. ABOUT INFORMIX 5.0 with INET V 5.0

9. Q: ESQL/C 5.0 and SE 4.1

10. Transfer Online 4.1 -> Online 5.0

11. Character based searchs in isql 4.1/online 5.0


 
Powered by phpBB® Forum Software