NT4, SP5 and Informix 
Author Message
 NT4, SP5 and Informix
Hmm,
Any Information about Service Pack5 and Informix ?
Any Problems reported ?

TIA
Cris



Wed, 18 Jun 1902 08:00:00 GMT
 NT4, SP5 and Informix

Windows NT 4.0 SP5 and Informix ODS 7.23 TC1 does NOT work together.
Informix suggestion is SP5 and 7.23 TC14. The absolute solution will be
SP5 & Informix ODS 7.31 (TCx)

Gursoy YERLI

Quote:

> Hmm,
> Any Information about Service Pack5 and Informix ?
> Any Problems reported ?

> TIA
> Cris



Wed, 18 Jun 1902 08:00:00 GMT
 
 [ 2 post ] 

 Relevant Pages 

1. Updating NT4.0 SP3 to SP5 with SQL Server 6.5 SP5

2. NT4, SP5, OP4, MSMQ, SQL 2K

3. getConnection problem on NT4(SP5)

4. SQL 7, NT4, SP5 Installation Question

5. SQL 7 client and NT4 SP5

6. NT4 SP5 Hoses OLEDB SQL Server Connections - Help!

7. Order of Install, NT4 SP5, IE 5, SQL 7, MDAC 2.1

8. SQL 7.0 on NT4.0 SP5

9. Trouble installing SQL7 on NT4 sp5 machine

10. As2k - faster on Win2K that Nt4 SP5?

11. OAS 4.0.7.1 and Oralce 8.1.5 (on NT4 SP5)

12. Java vm on 8.1.6 nt4 sp5


 
Powered by phpBB® Forum Software