Help: NEW FILE ON NT-SERVER 
Author Message
 Help: NEW FILE ON NT-SERVER

Hello pdox-fans,

I'm saving all my data since some days on a NT 4.0 Server (Client is
W95). Every thing works fine. All programs are running well, all data
is available fast. There's at present only one problem: If I try to
make a new database Paradox (7.0; 32bit; Patch level 2 german version
I think) is{*filter*} at that moment when I'm pushing the OK button
after giving the name of the new database. Making a new FSL works
without problems. I didn't check to make a new database from OPAL
until now but expect{*filter*} too. With explorer, from DOS or something
else I'm also able to write on the NT partition without problems. My
actual workaround: Create local, copy, use from net... ;-(
Saving new databases on a UNIX(linux)Server makes no problem, so it
seems to be a NT related problem.
Any suggestions?
Thank you for your help.

Uwe.



Sun, 05 Sep 1999 03:00:00 GMT
 
 [ 1 post ] 

 Relevant Pages 

1. Help: NEW FILE ON NT-SERVER

2. Help: Problem Using local Interbase with DB file on a NT Server

3. ESSBASE ON NT File Locking on NT Server Corrupting Essbase Databases

4. New Server for NT SQL Server

5. Migrating sql7 on nt server to new w2k server

6. Please help: d3 NT file-of-files not getting updated

7. Help - FPW2.6 on Win NT 4.0 or any NT server

8. ?Help Status Code 91, NT Server, NT Workstation, Btrieve 7.00.200

9. Help: 7.4d NT client & NT server

10. Jr. DBA needs help creating a new database in Oracle8 on NT 4.0

11. NEW LIST SERVERS FOR NT SYSADMINS

12. New NT-Server with old SQL 6.5 Database


 
Powered by phpBB® Forum Software