FM Dev 5 and FM Pro 5.5 compatibility 
Author Message
 FM Dev 5 and FM Pro 5.5 compatibility
Hello,

i would like to make a runtime Versions of my Database made with FM Pro 5.5.
I have the possibility to cheaply acquire FM Developer 5.0. Can i make
executables with this Version?

Thanks Karl



Wed, 15 Dec 2004 22:01:24 GMT
 FM Dev 5 and FM Pro 5.5 compatibility



Quote:
> Hello,

> i would like to make a runtime Versions of my Database made with FM Pro 5.5.
> I have the possibility to cheaply acquire FM Developer 5.0. Can i make
> executables with this Version?

> Thanks Karl

Yes, but only if you don't use features that are new to 5.5.


Thu, 16 Dec 2004 07:47:24 GMT
 
 [ 2 post ] 

 Relevant Pages 

1. FM 5.5 vs FM 3.0

2. FM 4 (Mac) to FM 5.5 (Win)

3. FM Dev 5.5 vs MacOS X 10.2.1 problem

4. Import problem from a stand alone FM dev 5.5 database

5. FM Dev 5.5 updates

6. Acrobat 5 PDF to FM Pro 5.5 (on Mac)

7. where does FM Pro 5.5 locate databases?

8. FM Pro 5.5 MAC / Auto Dialing To Internet Problem

9. AppleScript extrem slow and instabil (FM Pro 5.5 / Mac OS 10.1.1)

10. FM Pro 5.5 on PC Crashing when doing certain finds

11. FM Pro 5.5 OS X Solution won't open and shuts down program


 
Powered by phpBB® Forum Software