FileMaker Pro 4.1, 4.0 and 3.0 compatibility 
Author Message
 FileMaker Pro 4.1, 4.0 and 3.0 compatibility

FileMaker Pro 4.1, 4.0 and 3.0 compatibility.
FileMaker 4.1 "Installation and New Features Guide" page 1-7.

<A HREF=" http://www.***.com/ ;>FileMaker 3.x
and 4.x Compatibility</A>

<A HREF=" http://www.***.com/ ;>B&R Computer Services</A>

We have been providing support for Apple and Macintosh computers since 1981.
We have hard-to-find and discontinued items such as Macintosh Operating
Systems, FileMaker for Windows and other software.

Looking for anything old or unusual? Perhaps we have it. Try our web page for
vintage model Apple and Macintosh items, software and history.

We appreciate your business and your referrals. Your old Apple and/or Macintosh
is not a dinosaur.

Ron
B&R Computer Services
P O Box 7195
San Diego CA 92167-0195

phone: 619-225-8281

home page:
http://www.***.com/



Mon, 28 Apr 2003 03:00:00 GMT
 FileMaker Pro 4.1, 4.0 and 3.0 compatibility

Quote:

> FileMaker Pro 4.1, 4.0 and 3.0 compatibility.
> FileMaker 4.1 "Installation and New Features Guide" page 1-7.

> <A HREF="http://members.aol.com/_ht_a/rrbp/MW1/FM3.xto4.x.jpeg">FileMaker 3.x
> and 4.x Compatibility</A>

Hmmm - really, this isn't needed here. Most of the regulars know this
stuff, and the others can ask - and *then* it would be appropriate for
you to post such a link. Other than that, it's just advertising
(mind you, close to ontopic for a change)...

Also, to be a little bit honest, an AOL address does not inspire
me with confidence - real domains are so cheap these days...

Webko



Tue, 29 Apr 2003 06:25:21 GMT
 FileMaker Pro 4.1, 4.0 and 3.0 compatibility
I had been selling these products for quite awhile and just discovered they
were compatible.

<A HREF="http://members.aol.com/_ht_a/rrbp/MW1/FM3.xto4.x.jpeg">FileMaker 3.x
and 4.x Compatibility</A>

I'm happy with using AOL.  Why should I change?

Ron
B&R Computer Services
P O Box 7195
San Diego CA 92167-0195

Phone: 619-225-8281

home page:
http://members.aol.com/_ht_a/rrbp/



Sat, 03 May 2003 11:16:00 GMT
 
 [ 3 post ] 

 Relevant Pages 

1. FS: FileMaker Pro 3.0 and 4.1, Mac OS's

2. WTB: FileMaker Pro 4.0 or 4.1

3. WTD: FileMaker Pro 4.0 or 4.1

4. detecting 4.0, 4.1, 5.0 SEs from 4gl 4.0, 4.1

5. detecting 4.0, 4.1, 5.0 SEs from 4gl 4.0, 4.1

6. WTB: FileMaker Pro 3.0 or 4.0 Server for Windows

7. FS: FileMaker Pro 4.1? We do have FileMaker Pro 3.0

8. FS: FileMaker 3.0 and 4.1, Mac OS's

9. Upgrading to Filemaker 4.1 from 3.0

10. Strange File locking problem with Filemaker 4.0, 4.1

11. VFP 3.0 and Winfax Pro 4.1 Network

12. VB6 and Filemaker Pro 4.1


 
Powered by phpBB® Forum Software