DB2 and JDK 1.4 
Author Message
 DB2 and JDK 1.4
Does anybody know if DB2 UDB 7.2 supports JDK 1.4? Let me know if
there are any fixpacks to make DB2 work with JDK 1.4.

Thanks a bunch!!!

-- ashok



Tue, 17 Aug 2004 09:33:10 GMT
 
 [ 1 post ] 

 Relevant Pages 

1. JDK 1.4

2. when will the ms jdbc driver jdk 1.4 compatible

3. JDK 1.4 support

4. Support for JDK 1.4 in MS JDBC driver ?

5. JDK 1.4 Compatible?

6. JDBC Driver for JDK 1.4!

7. UDFs using JDK 1.4?

8. Sun JDK 1.4

9. Java 1.4 JDBC Driver?

10. Darwin 1.4 (OS X 10.1) Broken Compile, Snapshot and

11. Darwin 1.4 (OS X 10.1) Broken Compile, Snapshot and 7.1.3

12. Announce: Rel 1.4 of DBcvt ascii import VCL


 
Powered by phpBB® Forum Software